EIC Vector » Главная » BlueBox » Не пингуется удалённый BB, хотя линк работает
  Страниц (1): [1]
1. graber - 13 Ноября, 2009 - 12:47:24
Здравствуйте.

Два BB Total MG, расстояние порядка 1км, и две проблемы:

1) Задержки при пинге до удалённого оборудования порядка 10 мс, потерь нет, канал не загружен(хотя на дальних линках у нас 1-2мс).
2) Не пингуется удалённый bluebox хотя telnet на него работает нормально и всё что за ним - пингуется.








Где скривил?

Да... у них разные версии прошивки Atheros Access Point Ver 4.10 - ближняя, 4.09 - дальняя

(Отредактировано автором: 13 Ноября, 2009 - 13:20:40)

2. DDK - 13 Ноября, 2009 - 14:32:28
Цитата:
1) Задержки при пинге до удалённого оборудования порядка 10 мс, потерь нет, канал не загружен(хотя на дальних линках у нас 1-2мс).
2) Не пингуется удалённый bluebox хотя telnet на него работает нормально и всё что за ним - пингуется.


1) Навскидку - очень большой уровень сигнала на входе приемника

Приемник может "захлебываться"

2) Ситуация странная... Обратитесть по адресу info @ vector.kharkov.ua и дайте свою асю для оперативного общения.

3. graber - 13 Ноября, 2009 - 15:25:04

DDK пишет:
Цитата:
1) Задержки при пинге до удалённого оборудования порядка 10 мс, потерь нет, канал не загружен(хотя на дальних линках у нас 1-2мс).
2) Не пингуется удалённый bluebox хотя telnet на него работает нормально и всё что за ним - пингуется.


1) Навскидку - очень большой уровень сигнала на входе приемника

Приемник может "захлебываться"




Ничего не изменилось
поставил на одной set power 0 на второй set power 10

4. DDK - 13 Ноября, 2009 - 16:55:25
Посмотрите асю...

5. sikmalola - 23 Августа, 2010 - 20:07:46
Кстати, с проблемой так и не разобрались. Новая прошивка может помочь?


Powered by ExBB
ExBB Full Mods 0.1.5 by TvoyWeb.ru
Original Style v1.5a2 created by Daemon.XP

[ Script Execution time: 0.1833 ]   [ Gzip Disabled ]